<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
	<meta charset="UTF-8">
	<title>Así es el coche de Alonso para Indianápolis | Blog de Coches y seguros</title>
	<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
	<link rel="prefetch" href="http://www.gpeuropa.net">
	<link rel="prerender" href="http://www.gpeuropa.net">
	<link rel="stylesheet" type="text/css" media="all" href="http://www.gpeuropa.net/wp-content/themes/minimalia/style.css" />
	<link rel="pingback" href="" />
			<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[86,138] -->
<meta name="description"  content="Foto: Twitter @alo_oficial &nbsp; McLaren y Andretti Autosport han alzado la lona que cubría el coche con el que Fernando Alonso correrá por" />

<meta name="keywords"  content="automovilismo" />

<link rel="canonical" href="http://www.gpeuropa.net/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Blog de Coches y seguros &raquo; Feed" href="http://www.gpeuropa.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de Coches y seguros &raquo; RSS de los comentarios" href="http://www.gpeuropa.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Blog de Coches y seguros &raquo; Así es el coche de Alonso para Indianápolis RSS de los comentarios" href="http://www.gpeuropa.net/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gpeuropa.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='crafty-social-buttons-styles-css'  href='http://www.gpeuropa.net/wp-content/plugins/crafty-social-buttons/css/public.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.gpeuropa.net/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-content/themes/minimalia/js/modernizr.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-content/themes/minimalia/js/customscript.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.gpeuropa.net/wp-json/' />
<link rel='prev' title='El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest' href='http://www.gpeuropa.net/2017/03/29/el-circuit-ricardo-tormo-se-llena-de-actividades-para-toda-la-familia-en-el-valencia-nascar-fest/' />
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.gpeuropa.net/?p=53223' />
<link rel="alternate" type="application/json+oembed" href="http://www.gpeuropa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gpeuropa.net%2F2017%2F05%2F05%2Fasi-es-el-coche-de-alonso-para-indianapolis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gpeuropa.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gpeuropa.net%2F2017%2F05%2F05%2Fasi-es-el-coche-de-alonso-para-indianapolis%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>	<!--start fonts-->
<link href="http://fonts.googleapis.com/css?family=Quattrocento:400,700" rel="stylesheet" type="text/css">
<style type="text/css">
.title, h1,h2,h3,h4,h5,h6, #tabber ul.tabs li a { font-family: 'Quattrocento', sans-serif;}
</style>
<!--end fonts-->
<style type="text/css">
body {background-color:#ffffff;}
body {background-image:url(http://www.gpeuropa.net/wp-content/themes/minimalia/images/nobg.png);}
.current-menu-item a, .menu a:hover, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover, #commentform input#submit, .tagcloud a, .tags a { background-color:#3e93e2; }
.author_name, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover, .menu-item-home a, .menu-item-home a:hover {color:#3e93e2; }
.shareit { top: 282px; left: auto; z-index: 0; margin: 0 0 0 -135px; width: 90px; position: fixed; overflow: hidden; padding: 5px; background: white; box-shadow: 0 1px 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0px 1px 3px rgba(0, 0, 0, 0.2); -webkit-box-shadow: 0px 1px 3px rgba(0, 0, 0, 0.2);}
.share-item {margin: 2px;}
</style>
<meta name="google-site-verification" content="AJoYzHYkF6j03tE5SQf-Fgkidb-WPYTTCsmFj08Sn-k" /></head>
<body id ="blog" class="post-template-default single single-post postid-53223 single-format-standard main cat-1-id">
	<header class="main-header">
		<div class="container">
			<div id="header">
															<h2 id="logo" class="image-logo">
							<a href="http://www.gpeuropa.net"><img src="http://www.gpeuropa.net/wp-content/uploads/2015/01/logo-gpeuropa7.jpg" alt="Blog de Coches y seguros"></a>
						</h2><!-- END #logo -->
													<div class="widget-header">			<div class="textwidget"><center><form action="http://www.google.com/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-0649136278703428:kngiwxdtnwu" />
    <input type="hidden" name="ie" value="ISO-8859-1" />
    <input type="text" name="q" size="20" />
    <input type="submit" name="sa" value="Buscar" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=es"></script></center></div>
		</div>              
			</div><!--#header-->
            <div class="secondary-navigation">
				<nav id="navigation" >
											<ul class="menu">
								<li class="cat-item cat-item-1"><a href="http://www.gpeuropa.net/category/automovilismo/" >Automovilismo</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://www.gpeuropa.net/category/running/" >Running</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://www.gpeuropa.net/category/seguros/" title="Noticias de seguros, compañias de seguros, comparadores de seguros">Seguros</a>
</li>
						</ul>
									</nav>
			</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gp enlaces -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-0649136278703428"
     data-ad-slot="5247733829"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gp cabecera -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0649136278703428"
     data-ad-slot="6724467023"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
		</div><!--.container-->  
  
	</header>

	<div class="main-container"><div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-53223" class="g post post-53223 type-post status-publish format-standard hentry category-automovilismo cat-1-id">
						<div class="single_post">
														<header>
								<h1 class="entry-title">Así es el coche de Alonso para Indianápolis</h1>
																	<div class="post-info">	
<span class="vcard author">
<span class="fn">admin</span>
</span>
<span class="date updated">5 Mayo, 2017</span>

										
										<span class="thecategory">en <a href="http://www.gpeuropa.net/category/automovilismo/" rel="nofollow">Automovilismo</a></span>
										
									</div>
															</header><!--.headline_area-->
							<div class="post-single-content box mark-links">  
																<div class="crafty-social-buttons crafty-social-share-buttons crafty-social-buttons-size-2 crafty-social-buttons-align-left crafty-social-buttons-caption-inline-block"><ul class="crafty-social-buttons-list"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.gpeuropa.net/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/" class="crafty-social-button csb-facebook hover-none popup" title="Share via Facebook" ><img  class="crafty-social-button-image" alt="Share via Facebook" width="24" height="24" src="http://www.gpeuropa.net/wp-content/plugins/crafty-social-buttons/buttons/simple/facebook.png" /></a></li><li><a href="https://plus.google.com/share?url=http://www.gpeuropa.net/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/" class="crafty-social-button csb-google hover-none popup" title="Share via Google" ><img  class="crafty-social-button-image" alt="Share via Google" width="24" height="24" src="http://www.gpeuropa.net/wp-content/plugins/crafty-social-buttons/buttons/simple/google.png" /></a></li><li><a href="http://twitter.com/share?url=http://www.gpeuropa.net/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/&#038;text=via+%40gpeuropanet+As%C3%AD+es+el+coche+de+Alonso+para+Indian%C3%A1polis" class="crafty-social-button csb-twitter hover-none popup" title="Share via Twitter" ><img  class="crafty-social-button-image" alt="Share via Twitter" width="24" height="24" src="http://www.gpeuropa.net/wp-content/plugins/crafty-social-buttons/buttons/simple/twitter.png" /></a></li></ul></div><p><img class="size-full wp-image-53224" src="http://www.gpeuropa.net/wp-content/uploads/2017/05/alonso.jpg" alt="" width="500" height="262" srcset="http://www.gpeuropa.net/wp-content/uploads/2017/05/alonso.jpg 500w, http://www.gpeuropa.net/wp-content/uploads/2017/05/alonso-300x157.jpg 300w, http://www.gpeuropa.net/wp-content/uploads/2017/05/alonso-480x252.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p>Foto: Twitter @alo_oficial</p>
<p>&nbsp;</p>
<p>McLaren y Andretti Autosport han alzado la lona que cubría el coche con el que Fernando Alonso correrá por primera vez en las 500 Millas de Indianápolis y siguiendo la línea cromática de la escudería de F1, apostará para esta competición también por el naranja.</p>
<p>&nbsp;</p>
<p>El Dallara DW12, nombre del bólido, llevará incorporadas varias franjas publicitarias y lucirá el número 29, el elegido por Alonso para debutar en esta carrera. El bicampeón de la F1 se encuentra en estos momentos en Indianápolis para participar en el programa de adaptación al Indianapolis Motor Speedway para novatos. Definida como la prueba más importante del mundo por el propio protagonista, esta será la primera vez que compagine su faceta como piloto del ‘Gran Circo’ con otra disciplina y ha anticipado que no será la última. Su deseo es ganar aquí, aunque sus opciones de debutar con victoria parecen tan escasas como la posibilidad de acabar esta temporada como campeón de la F1, <a href="https://extra.bet365.es/news/es/Formula-1/mclaren-pierde-la-esperanza">atendiendo a las apuestas deportivas de bet365</a>.</p>
<p>&nbsp;</p>
<p>Y es que el Andretti Autosport, equipo con el que correrá el asturiano, acumula en la Indycar fracasos similares a los de McLaren sumando sus coches dos abandonos en las cuatro primeras citas del campeonato. Al margen de la pobre imagen en las citas anteriores, está el hecho de que el Andretti Autosport lleva 11 meses sin conocer la victoria, precisamente desde que Alexander Rossi diera la sorpresa en las 500 millas la temporada pasada.<span id="more-53223"></span></p>
<p>&nbsp;</p>
<p><strong>Sueña con la Triple Corona</strong></p>
<p>&nbsp;</p>
<p>Además, <a href="http://www.20minutos.es/deportes/noticia/alonso-alabama-no-me-planteo-correr-toda-indycar-mi-futuro-formula1-3018974/0/">Alonso parte de cero</a> con la única experiencia del simulador y antes del 28 de mayo, día de la prueba, deberá asimilar los cambios sustanciales de correr en un circuito ovalado con tráfico alrededor en cada vuelta, una carga aerodinámica distinta, un coche asimétrico en las rectas y un largo etcétera. Las alegrías de su equipo en la actual temporada de Indycar se reducen a marcar el ritmo durante 28 vueltas en el trazado de Long Beach y parte muy lejos en las quinielas de pilotos como Simon Pagenaud, Scott Dixon o Josef Newgarden de cara a la victoria. Las 500 Millas será, de momento, un mero entretenimiento y una válvula de escape para un alguien harto de las decepciones que recibe por parte de Woking desde que decidiera emprender una segunda etapa con la escudería británica.</p>
<p>&nbsp;</p>
<p>Conquistar Indianápolis es un viejo anhelo de Alonso, que sueña algún día con emular a Graham Hill y lograr la Triplete Corona, que viene a ser el ganar las 500 Millas, las 24 horas de Le Mans y el Gran Premio de Mónaco. De momento, en su currículo ya tiene dos triunfos en el trazado urbano del Principado, que corresponden a las ediciones de 2006 y 2007 y no ha dudado en renunciar a la cita de este año con Mónaco para poder estar en Indianápolis cuando el semáforo se ponga en verde. Una decisión que ha dado mucho de qué hablar en el paddock.</p>
																																			<div class="bottomad">
											<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gp bajo post desktp -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0649136278703428"
     data-ad-slot="8201200229"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>										</div>
																	 
																	<div class="shareit">
																					<!-- Twitter -->
											<span class="share-item twitterbtn">
											<a href="https://twitter.com/share" class="twitter-share-button" data-via="gpeuropanet">Tweet</a>
											</span>
																															<!-- GPlus -->
											<span class="share-item gplusbtn">
											<g:plusone size="medium"></g:plusone>
											</span>
																															<!-- Facebook -->
											<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
											</span>
																																																	</div>
								<!--Shareit-->
							</div>
						</div><!--.post-content box mark-links-->
							
							<div class="related-posts"><div class="postauthor-top"><h3>Artículos recomendados: </h3></div><ul>								<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://www.gpeuropa.net/2017/03/29/el-circuit-ricardo-tormo-se-llena-de-actividades-para-toda-la-familia-en-el-valencia-nascar-fest/" rel="bookmark" title="El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest">
										<span class="rthumb">
																							<img src="http://www.gpeuropa.net/wp-content/themes/minimalia/images/relthumb.png" alt="El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest"  width='180' height='112' class="wp-post-image" />
																					</span>
										El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest									</a>
								</li>
															<li class="">
									<a rel="nofollow" class="relatedthumb" href="http://www.gpeuropa.net/2017/01/26/precios-nuevo-mercedes-benz-clase-e-coupe/" rel="bookmark" title="Precios nuevo Mercedes-Benz Clase E Coupé">
										<span class="rthumb">
																							<img width="180" height="112" src="http://www.gpeuropa.net/wp-content/uploads/2017/01/Precios-nuevo-Mercedes-Benz-Clase-E-Coupé-180x112.jpg" class="attachment-related size-related wp-post-image" alt="Precios nuevo Mercedes-Benz Clase E Coupé" title="" />																					</span>
										Precios nuevo Mercedes-Benz Clase E Coupé									</a>
								</li>
															<li class="last">
									<a rel="nofollow" class="relatedthumb" href="http://www.gpeuropa.net/2017/01/26/ofertas-last-minute-de-citroen/" rel="bookmark" title="Ofertas “Last Minute” de Citroën">
										<span class="rthumb">
																							<img src="http://www.gpeuropa.net/wp-content/themes/minimalia/images/relthumb.png" alt="Ofertas “Last Minute” de Citroën"  width='180' height='112' class="wp-post-image" />
																					</span>
										Ofertas “Last Minute” de Citroën									</a>
								</li>
							</ul></div>							<!-- .related-posts -->




                          
						
							<div class="tags">

						

</div>

					</div><!--.g post-->
                      
					<!-- You can start editing here. -->

			<!-- If comments are open, but there are no comments. -->
		<div id="commentsAdd">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.gpeuropa.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre (Obligatorio):<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email (Obligatorio. No será publicado):<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='53223' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18035542e9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>			</form>
			</div><!-- #respond -->
		</div>
							</div>
		</article>
		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gpeuropa sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0649136278703428"
     data-ad-slot="6864067823"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="facebook_like" class="widget widget-sidebar"><h3>Síguenos en Facebook</h3>		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FGpEuroparunningycarreras+&amp;width=292&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height: 240px;" allowTransparency="true"></iframe>
		</li><li id="popular-widget" class="widget widget-sidebar">
<h3>Lo mejor</h3>
<div class="pop-layout-v"><ul id="pop-widget-tabs-5" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#recent" rel="nofollow">Más nuevos</a></li><li><a href="#viewed" rel="nofollow">Más vistos</a></li></ul><div class="pop-inside-5 pop-inside"><ul id="pop-widget-recent-5"><li><a href="http://www.gpeuropa.net/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/" title="Así es el coche de Alonso para Indianápolis" rel="bookmark"><span class="pop-text"><span class="pop-title">Así es el coche de Alonso para Indianápolis</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.gpeuropa.net/2017/03/29/el-circuit-ricardo-tormo-se-llena-de-actividades-para-toda-la-familia-en-el-valencia-nascar-fest/" title="El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest" rel="bookmark"><span class="pop-text"><span class="pop-title">El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.gpeuropa.net/2017/03/24/seguro-de-coche-la-mejor-forma-de-ahorrar/" title="Seguro de coche: la mejor forma de ahorrar" rel="bookmark"><span class="pop-text"><span class="pop-title">Seguro de coche: la mejor forma de ahorrar</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.gpeuropa.net/2017/01/26/precios-nuevo-mercedes-benz-clase-e-coupe/" title="Precios nuevo Mercedes-Benz Clase E Coupé" rel="bookmark"><span class="pop-text"><span class="pop-title">Precios nuevo Mercedes-Benz Clase E Coupé</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.gpeuropa.net/2017/01/26/ofertas-last-minute-de-citroen/" title="Ofertas “Last Minute” de Citroën" rel="bookmark"><span class="pop-text"><span class="pop-title">Ofertas “Last Minute” de Citroën</span> </span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-5"><li><a href="http://www.gpeuropa.net/2017/05/05/asi-es-el-coche-de-alonso-para-indianapolis/" title="Así es el coche de Alonso para Indianápolis" rel="bookmark"><span class="pop-text"><span class="pop-title">Así es el coche de Alonso para Indianápolis</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.gpeuropa.net/2017/03/29/el-circuit-ricardo-tormo-se-llena-de-actividades-para-toda-la-familia-en-el-valencia-nascar-fest/" title="El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest" rel="bookmark"><span class="pop-text"><span class="pop-title">El Circuit Ricardo Tormo se llena de actividades para toda la familia en el Valencia NASCAR Fest</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.gpeuropa.net/2017/03/24/seguro-de-coche-la-mejor-forma-de-ahorrar/" title="Seguro de coche: la mejor forma de ahorrar" rel="bookmark"><span class="pop-text"><span class="pop-title">Seguro de coche: la mejor forma de ahorrar</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></li>
<li id="widget_categories" class="widget widget-sidebar"><h3>Categorías</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.gpeuropa.net/category/automovilismo/" >Automovilismo</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://www.gpeuropa.net/category/running/" >Running</a>
</li>
	<li class="cat-item cat-item-228"><a href="http://www.gpeuropa.net/category/seguros/" title="Noticias de seguros, compañias de seguros, comparadores de seguros">Seguros</a>
</li>
		</ul>
</li><li id="widget_text" class="widget widget-sidebar"><h3>Sobre Seguros</h3>			<div class="textwidget"><a href="http://www.gpeuropa.net/?p=52518/">Cobertura Defensa de Multas</a><br></br>
<a href="http://www.gpeuropa.net/?p=52512/">Todo Riesgo con Franquicia</a><br></br>
<a href="http://www.gpeuropa.net/?p=52503/">Seguro a Todo Riesgo</a><br></br>
<a href="http://www.gpeuropa.net/2015/02/18/concepto-de-franquicia-en-el-seguro-del-coche/">Sobre la Franquicia </a><br></br></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Información de este Blog</h3>			<div class="textwidget"><ul><li><a href="http://www.gpeuropa.net/about/">Acerca de</a>
</li>
<ul><li><a href="http://www.gpeuropa.net/publicidad/">Anunciate en este blog</a>
</li>
<ul><li><a href="http://www.gpeuropa.net/aviso-legal/">Aviso Legal</a>
</li>
</div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Enlaces</h3>			<div class="textwidget"><ul>
<li><a href="http://www.markarina.com" >Blog de Marketing</a>
</li>
<li><a href="http://www.valenciablog.com" >Valenciablog, blog de Moda en Valencia</a>
</li></div>
		</div>	</div>
	<div class="f-widget last">
					</div>
			
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--Twitter Button Script------>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Facebook Like Button Script------>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=136911316406581";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--start footer code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-281592-6', 'auto');
  ga('send', 'pageview');

</script><!--end footer code-->
<!-- Powered by WPtouch: 4.3.17 --><script type='text/javascript' src='http://www.gpeuropa.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-content/plugins/crafty-social-buttons/js/public.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4070'></script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4070'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"53223","ajaxurl":"http:\/\/www.gpeuropa.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.gpeuropa.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>